我的华讯
  • 用户名:
  • 密码:
股民学院
您现在的位置:
通达信低买选股公式
2014年09月18日 08:09:59 华讯财经【 】 【打印

  以下是通达信低买选股公式(无源码的请下载附件导入)

  通达信低买选股公式

  VAR1:=(HIGH+LOW+CLOSE)/3;

  VAR2:=(VAR1-MA(VAR1,14))/(0.015*AVEDEV(VAR1,14));

  150,COLORBLUE;

  100;

  0;

  -100;

  -150;

  BB: EMA(VAR2,2),LINETHICK2,COLORWHITE;

  VAR3:=MA(VOL,5);

  VAR4:=MA(VOL,10);

  VAR5:=MA(VOL,60);

  VAR6:=MA(CLOSE,5);

  VAR7:=MA(CLOSE,8);

  VAR8:=MA(CLOSE,25);

  VAR9:=MA(CLOSE,60);

  VARA:=CROSS(VAR2,BB) AND VAR2》80 AND VOL》VAR3 AND VOL》VAR4 AND VOL》VAR5 AND VAR6》VAR9 AND VAR7》VAR9 AND VAR8》VAR9 AND OPEN《VAR6 AND CLOSE》VAR6;

  STICKLINE(VARA,130,-100,3,0),COLORRED;

  底部:=CROSS(BB,-100);

  DRAWICON(底部,-100,1);

  顶部:=CROSS(150,BB);

  DRAWICON(顶部,150,2);

  【财富至尊】今天,笔者为大家挖掘一只页岩气概念股+定增完成+国外大单+利润保证+政策红利+再融资+重组兼并=牛股,股价有望驻底,关注下半年的海外订单与收购兼并,消息面利好不断,各路资金疯狂抢筹,成长空间十分惊人,暴涨姿势即将开拔!

  如果朋友们想知道该股代码,只需填写下方端口,即可在一分钟内获得!想要免费得到它的朋友,就抓紧时间马上领取!(华讯财经郑重承诺:本信息与朋友们完全免费共享,不收取任何费用,请大家放心领取!)

文章关键字:选股 通达信 AND
热门点击排行
关于华讯   |   股民心理研究   |   网站导航  |   产品中心   |   上市公司研究   |   法律声明   |   合作伙伴   |   广告合作   |   联系我们
华讯财经所载文章、数据仅供参考,使用前请务必仔细阅读免责声明,风险自负。
提示:华讯财经不作任何“加入会员、承诺收益、利润分成”以及其他非法操作方式进行非法的理财服务。详情点击 
证券投资咨询业务资格证  中国证券业协会会员  视听节目制作许可证  增值电信业务经营许可证  上市公司价值研究  中国股民心理研究基地
大连华讯投资咨询有限公司网站 辽ICP备09028864号   
网站客户服务电话:4006996188 E-mail:webmaster@591hx.com